After Race GT Series 2018 Round 3 - Hungaroring inkl. Livestream

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Ich verstehe nicht warum man das mit der Boxeneinfahrt nicht bei einem Offline-Rennen in Ruhe testet, denn dort reagiert die Pitlane Penalty App auf der entsprechenden Strecke ebenfalls. Es war eine Mod Strecke und da war mir persönlich schon klar das dort nicht alles einwandfrei ist. Anscheinend hat der Entwickler der Strecke den "gewerteten" Boxeneingang beim coden der Strecke, deutlich vor der sichtbaren Linie gelegt. Wie gesagt.....ist nicht die Schuld der Orga. Kann man aber simpel vorab testen und wenn man dann nicht wie Michel auf den letzten Drücker bremst, kommt man auch bestens damit klar.

      Ohne Penalty App wäre Michel, Tobias und ich selber extrem benachteiligt gewesen. Denn Assetto Corsa hätte so spät das Fahrzeug automatisch abgebremst, das wir unmöglich rechtzeitig am Boxenplatz zum Stillstand gekommen wären. Ich denke das der Entwickler der Strecke auch deshalb den automatischen Limiter vor der Linie gelegt hat, welcher dann auch von der Pitlane App berücksichtigt wird. Wie gesagt.... Orga und App haben alles richtig gemacht. ;)



      WarmUp:
      Habe nur ein paar Runden mit vollem Tank gedreht und schon gemerkt das ich einigermaßen gut drauf bin.

      Qualifying:
      Mir war eigentlich schon im Vorfeld klar das ich mich wohl mit Platz 4 begnügen muss, da ich mit den Soft Slicks auf dem Audi überhaupt nicht klargekommen bin. Das ich aber nicht einmal meine normalen Möglichkeiten auf den Mediums ausnutzen konnte hat mich sehr geärgert. Vor allem als ich sah das mich nur 2 Tausendstel von Platz 3 trennten. ;)

      Rennen:
      Guten Start erwischt aber vor Turn 1 dann lieber etwas vorsichtiger agiert und gehofft das sich Tobias und Sascha rauskegeln. :P Sie haben es aber hinbekommen auf der Strecke zu bleiben. ;)

      Danach war ich überrascht das Michel sich nicht absetzen konnte. Ich konnte deutlich schneller als Saschas Lambo aber der war in den Kurven zu breit und auf der Geraden zu schnell. Bin dann in der üblichen Boxenstopp Phase länger draussen geblieben und habe gepusht. Es reichte um knapp vor Sascha auf Platz 3 vorzufahren.....

      Zu meiner Überraschung war es aber Platz 2. Danach konnte ich die Lücke zu Tobias weitesgehend zufahren aber überholen ist auf dieser Strecke unmöglich, wenn der Vordermann weitesgehend identische Zeiten fährt und keine Fehler macht. Ich hätte minimal schneller fahren können, zumal am McLaren von Tobias die Reifen sichtbar abbauten.

      PLatz 2 ist aber in Anbetracht meines Startplatzes und dieser bescheidenen Strecke (Überholmöglichkeiten) eine Top Platzierung. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „RushOliver“ ()

      Ich schließ mich olis meinung zur plp an, wer vorher nicht testet ist selber schuld zumal man in der quali doch eh in die box fahren muss und das da ausprobieren kann.

      So zum rennen an sich...

      Im training bin ich mit sprit und je einen stint auf soft und medium gefahren. Die soft waren schneller aber haben auch gegen ende geschmiert. Aber ich ging trotzdem auf soft damit ich mich besser verteidigen konnte. Das war der einzige vorteil mit dem benz. Ansonsten konnten die mittelmotoren besser durch die kurvenkombinationen.

      Im quali konnte ich meine persönliche bestzeit fahren und war mit p8 sehr zufrieden. Im vorfeld habe ich zu thomas und steve noch gescherzt, dass die top 5 drin ist :D
      Naja der start war ordentlich, aber ich hielt mich zurück und bin mitgeschwommen. Dann verabschiedeten sich einer nach dem andern vorn immer mit heiko im nacken. Die 18 runden bis zum stop waren echt hart da ich permanent heiko und herbert hinter mir hatte und die knabberten hartnäckig an meiner stoßstange. Beim stop hatte ich glück, die beiden waren eher drin und waren eher raus aber herbert hatte ne drivetrough. Die lücke zu heiko war nicht zu groß und ich kam stück für stück ran. Ich wusste dass p5 drin war... hinter mir war nach kurzer zeit michel und machte druck aber ließ mir genug raum zum fahren. Er verpasste 2 mal den bremspunkt aber ich hab immer versucht nach innen zu ziehen um ihm außen platz zu machen. Ein hoch auf den rückspiegel an dieser stelle.
      Heikos reifen bauten dann ab und ich konnte mich nach nen gut vorbereiteten manöver in runde 30 vorbeischieben. Insgesamt war das rennen richtig gut und hat viel spaß gemacht.

      Alle zu überrundenden haben top platz gemacht.

      Bis zum nächsten mal
      Tobi
      Was mich geärgert hat an diesem meinem Rennen:
      Ich testete öfter online und bin auch im Training mit Mediums (AMG GT3) gefahren und anhand der Fahreigenschaft und meiner Reifenapp, wo ich die Mediums in den grünen Bereich gefahren bin und bei den Reifen so 75° hatte, bin ich im Rennen auch mal auf Mediums gegangen, zumal ich mit den Softs eh nicht schneller (weniger landsam) war...
      Und im Rennen hab ich bei den Mediums kaum 70° gehabt... Neben den anderen Unzulänglichkeiten bin Ich durch die kalten Mediums die ganze Zeit wie auf rohen Eiern gefahren.
      Ich kann das gar nicht glauben, daß es beim Rennen so viel kälter war, als vorher auf dem Server und dann am Renntag vom Training zum Rennen!? :gruebel:

      Ansonsten: Nix neues an der Westfront :racer:
      Have a nice time 8)

      Django Mattuschek schrieb:

      Ich kann das gar nicht glauben, daß es beim Rennen so viel kälter war, als vorher auf dem Server und dann am Renntag vom Training zum Rennen!? :gruebel:


      Ist es auch nicht gewesen. ;)

      Die Temperaturen schwankten auch auf dem Trainingsserver meines Wissens ganz leicht zwischen 24°-26°C Luft und 28°-30°C Asphalt Temperatur. Im Rennen war es nicht anders.
      Ja das war ja mal wieder für den A******

      beim Neustart vom Server hatte ich Probleme da irgendwie meine Lenkrad
      einstellungen weg waren ich habe mein Lenkrad ca. 10-15° gedreht und der
      Wagen bog ab als hätte ich dran rumgekurbelt somit immer wieder in die
      Einstellungen zurück und Set geladen was nix geholfen hat somit blieb
      nur Probieren übrig

      und im Qualli lief es dann zum Glück wieder

      war dadurch recht durch den Wind konnte aber dennoch ne neue PB auf
      Softs im Qualli fahren und freute mich das ich Startplatz 16 erreicht
      hatte und hoffte auf das Rennen

      in der Startaufstellung hab ich dann gewartet bis es los geht ca. 15 sec
      vor ablauf der Restzeit rollten aus meiner Sicht alle anderen auf
      einmal leicht rückwärts und dann kam die Meldung "the server veems to be
      unvailable" schöner Sch****

      hab neu gejoint und bin dem Feld aus der Boxengasse mit schon großem Rückstand hinterher

      konnte recht gut aufholen und den Jan kurz vor Halbzeit überholen der
      Audi lief wie ein Uhrwerk und ich konnte gute Zeiten fahren wollte dann
      in meiner Runde 17 zum Stop reinkommen doch beim durchfahren der letzten
      Kurve auf Start/ziel zu dann das gleiche Spiel wieder "the server veems
      to be unvailable" also das gleich noch einmal neu gejoint und weiter
      hatte zum glück noch keinen Stop gemacht somit wieder dem Feld hinterher

      war aber recht Aussichtslos aber den Jan hab ich wieder bekommen ansonsten könnte ich

      im 2. Stint lag der Audi noch besser und ich konnte im Rennen meine PB
      erneut verbessern und konnte teilweise konstant niedrige 1:46er Zeiten
      fahren

      wenn alles normal verlaufen wäre hatte es eventuell so um den 12-14 Platz werden können
      hat jemand noch ein Rat für mich an was es liegen könnte das ich so oft nen Disco habe?

      bin teilweise länger aufm Server wenn ich Trainiere und da ist nix? meist nur im Rennen ?!
      FAKE-Racing 2012-2015
      #29 sinatra-f #30 Pinky
      :friends3:
      Kann mehrere Gründe haben und alle liegen wohl im direkten Zusammenhang mit der Internetverbindung.

      - Wlan hat den Nachteil das der Ping und auch die Datenrate stark schwanken kann, besonders wenn mehrere Personen im Haushalt zur gleichen Zeit unterschiedlichen Datentransfer nutzen. Ich selber habe z.B. eine 50Mbit Leitung über Vodafone. Nutze ich diese über das Wlan, schwankt die Downloadrate über den Tag zwischen 20Mbit und 30Mbit. Das liegt daran das je nach Tageszeit mehrere andere Haushalte auf der Straße den selben Verteiler zur gleichen Zeit tracktieren. Nur wenn ich den Router kurz vorher neu starte erreiche ich 45Mbit.

      - Ist mein Junior zur selben Zeit an seinem PC, schwankt der PIng und auch die Downloadrate.

      Abhilfe habe ich mir damit geschaffen, das ich meinen PC fürs Simracing direkt per Netzwerk-Kabel an den Router hänge. Das hat dafür gesorgt das alle anderen im Haushalt übers Wlan zwar weiterhin Schwankungen haben, ich selber aber davon anscheinend verschont bleibe. Die Downloadrate liegt per Lan-Kabel eigentlich immer zwischen 48-50Mbit und auch der Upload bleibt recht stabil zwischen 7-8Mbit. Der Ping ist ebenfalls äußerst stabil zwischen 20 und 30.

      Hast Du dagegen Internet über Kabel, kann es besonders im Bereich von Unitymedia zu massiven Problemen im Bereich des PIng kommen. Bei Kabel Deutschland ist das nicht so stark der Fall. Das hat soviel ich weiß etwas mit dem IPv6 Protokoll zu tun....bin aber dahingehend kein Fachmann. Das sind halt nur Erfahrungswerte die man mit der Zeit selber oder über direkte Freunde erfahren hat. ;)
      Dann hast Du von deiner Seite alles richtig gemacht. Es kann jetzt noch sein das die Verteiler der Telekom, die an so manchen Straßenecken stehen, das Signal nicht genügend verstärken. Bei hoher Last (gerade Abends) wenn alle Haushalte eifrig die Leitungen nutzen, kann dann der Ping bzw. die Downloadrate stark schwanken.

      Lange Zeit gab es bei uns im Ort nur maximal 16Mbit und als später endlich 50 oder 100Mbit verfügbar waren, gab es Anfangs bei mir ähnliche Probleme. Vodafone wollte dann von mir über 3-4 Tage das ich zu unterschiedlichen Tageszeiten (als berufstätiger lustig) die Performance über eine spezielle Seite teste. Mit jedem Test bekam ich auch eine Kodierung die ich notieren sollte.

      Nachdem ich denen dann nachweisen konnte das es extreme Schwankungen gab, hatten die dann wiederrum eine handhabe gegen die Telekom (letzter Meter usw.). Dauerte noch ungefähr 3-4 Wochen, dann war die Leitung plötzlich stabil und seitdem habe ich keinerlei Probleme mehr.