dauerhaftes bremsen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      dauerhaftes bremsen

      Hallo hier alle..
      ich hoffe ich bin hier richtig.
      Ich habe seit neustem ein Problem. Wenn ich eine Strecke lade und beginnen möchte loszufahren, dann bremst der Wagen automatisch ab. Es ist ein Phänomen, denn am vorigen Tag/ Spielstart konnte ich mit dem gleichen Wagen bzw gleichen Einstellung soviele Runden drehen wie ich wollte. Der Wagen bremst ganz von alleine und abstellen kann ich es auch nicht....
      Was ist das? Es macht mich ganz wahnsinnig...

      bsp: Ich starte zB ganz frisch ein Timetrial und nachdem ich die Kontrolle über das Fahrzeug erhalte, bremst der Wagen apprupt ab.

      Neustart verspricht kein Erfolg.

      Hoffe ihr könnt mir helfen...

      gruss
      Danke für die schnelle Antwort, aber das ist es nicht.
      Der Wagen bremst dauerhaft. Die hinteren Bremsleuchten leuchten dauerhaft rot. Egal mit welchen Wagen, egal auf welcher Strecke.
      Ich beginne z.B ein TimeTrial und nachdem ich nach den paar Sekunden die Kontrolle über das Fahrzeug haben sollte, so wie ich es bisher gewohnt war, bremst der Wagen apprupt ab, Auch wenn ich aus der Box fahren möchte. Der Wagen bremst dauerhaft. Es ist kein Beschleunigen möglich
      Das ist einfach so gekommen...
      ok..da scheint irgendwo der Hacken mit der Tastenbelegung zu sein...
      irgendwas stimmt da nicht...hat sich aufeinmal alles verändert..
      VIELEN DANK!
      jetzt weiss ich zumindest das es kein Setup Problem ist..

      p.s. ist anderen das auch schon passiert das die Tastenbelegung faxen macht??
      ich habe das Spiel wie immer gestartet und bin gleich auf die Piste ohne was zu ändern...(is doch nich normal)
      Bei mir ist das zwar noch nicht so passiert wie bei dir, aber ab und zu stimmt die Deadzone der Pedale auf einmal nicht mehr. Das zeigt sich dann so das ich beim Fahren die Pedale voll runter drücken muss, dass überhaupt was passiert. Nach einer Neubelegung in den Optionen funktioniert das dann aber wieder.

      Gr
      ok. nach kurzer Freude endlich die Lösung gefunden zu haben, war doch alles umsonst.
      Es ist zum verrückt werden, am Anfang konnte ich stundenlang fahren ohne Probleme & seit heute springt die Tastenbelegung immer wieder um. Wenn ich zB Throttle auf die Taste B1 umstellen will geht das, aber wenn ich die Taste Break belegen will, nimmt das Spiel automatisch die gleiche Taste an welche ich für throttle verwendet habe obwohl ich eine andere drücke. Die Tastenbelegung für Throttle löscht sich dann auch wieder.
      Das seltsame, manchmal geht es für einige Minuten korret, so wie gewohnt und dann urplötzlich geht das Drama los....

      zu hülf zu hülfe....

      edit: ich habe ein ThrustmasterJoyPad.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „gtr4u01“ ()