kleines problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      kleines problem

      Hallo das war echt dämlich beschrieben entschuldigt.
      mir geht es um folgendes bei GTR2 schalte ich einfach runter und der rückwerts gang springt an bei gtr evo nicht wie kann ich das ändern.
      Rettet die zertlichkeit

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Dudek“ ()

      RE: kleines problem

      Original von Dudek
      Hallo zusammen!
      eine frage wie bekomme ich das hin bei gtr evo den rückwerts gang ein legen den wenn ich rausfliege von der strecke und möchte zurück setzten nimmt er den gang nicht momo racing kann mir da einer nen TIPP geben danke.....


      hättest Du die Punkte am Ende auf den vorhergehenden Text besser verteilt, könnte man vielleicht verstehen was du meinst, aber so...
      GTL/GTR Fahrername: Nor
      Homepage: arni-womo.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Nor“ ()

      RE: kleines problem

      Original von Nor
      Original von Dudek
      Hallo zusammen!
      eine frage wie bekomme ich das hin bei gtr evo den rückwerts gang ein legen den wenn ich rausfliege von der strecke und möchte zurück setzten nimmt er den gang nicht momo racing kann mir da einer nen TIPP geben danke.....


      hättest Du die Punkte am Ende auf den vorhergehenden Text besser verteilt, könnte man vielleicht verstehen was du meinst, aber so...


      Naja, so schwer ist´s dann auch nicht zu verstehen... :D

      Eine Frage: Wie bekomme ich das hin, bei GTR Evo den Rückwärtsgang einzulegen? Denn, wenn ich raus fliege von der strecke und zurück setzen möchte, nimmt er den gang nicht. Wheel ist ein Momo Racing... kann mir da einer nen TIPP geben? Danke.....
      LG Oliver

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Indiana“ ()

      RE: kleines problem

      Original von Dudek
      Hallo zusammen!
      eine frage wie bekomme ich das hin bei gtr evo den rückwerts gang ein legen den wenn ich rausfliege von der strecke und möchte zurück setzten nimmt er den gang nicht momo racing kann mir da einer nen TIPP geben danke.....


      Ich übersetzte mal:

      Eine Frage: wie bekomme ich das hin, bei gtr evo den Rückwärtsgang einzulegen? Denn wenn ich rausfliege von der Strecke und möchte zurücksetzen, nimmt er den Gang nicht..... (dann fehlt irgendwas ??? :rolleyes:)
      Momo Racing kann mir da einer einen Tipp geben. Danke.

      Ich hoffe ich habe die Punkte richtig verteilt.... :D

      Edith:
      Shit Indiana war schneller......... :D :D :D
      Meine Homepage: Tomcats Heaven

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Tomcats Heaven“ ()

      das hört sich doch schon ganz anders an, und liesst sich besser.

      Ne Spass bei Seite, ich will jetzt nicht den Göthe aus jedem rauskitzeln, aber ein wenig mühe sollte man sich schon gehen, wenn man möchte das einem geholfen wird. Ich habe keine lust Texte zu lesen ohne punkt ud komme, das ist einfach zu anstrengend.

      Das sollte sich jeder mal durch den Kopf gehen lassen, der absolut jeder gramatische Regel beim Schreiben im Internet ausser acht lässt.
      GTL/GTR Fahrername: Nor
      Homepage: arni-womo.de
      Wsustset du shcon,dsas es vlöilg eagl ist,
      inwlehcer Reiehnfloge die Bchusteban in
      Weörtren vorkmomen.
      Es ist nur withcig,dsas
      der ertse und der lzttee Bhcutsbae an der
      rchitgien Stlele snid.Der Rset knan total
      fsclah sien
      und man knan es onhe Porbemle leesn.Das ist,
      wiel das mnechsilhce Geihrn
      nciht jdeen Bchustbaen lsiest snodren das
      Wrot als gnazes.


      Krsas oedr ?
      Bandwidth Limit Exceeded
      Ja lester, hast recht, aber du hast interpunktion genutzt, schreib das ganze mal ohne Punkt und Komma, schon kommt das Gehirn nicht so gut zurecht damit.

      Naja, aber wenn du als Admin gerne Rätselraten spielst, bitte schön. Ich muss das nicht machen.
      GTL/GTR Fahrername: Nor
      Homepage: arni-womo.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Nor“ ()

      ich mach jetz ma mit meinem problem hier weiter :D
      Also es geht um folgendes: Ich hab en G25 un wenn ich den Rückwärtsgang bei z.B. GTR2 belegen will drück ich den schaltknauf nach unten un 'schalte' in den 6 dann sollte er ja eigentlich den rückwärtsgang erkennen oder? (weil ich den hebel ja nach unten gedrückt hab) Statdessen nimt der den 6. Gang un den eigentlichen Rückwärtsgang erkennt der ned :(