Gemeinschaftsarbeit(?) NSU TT

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Holy Moly, Prinz. Willkommen im Club derer, die die Einschläge nicht mehr merken :thumbup:

      :P Die Sache mit dem Eis kenne ich übrigens:

      Einerseits macht es riesig Spaß und im nächsten Moment könnte man den Dreck schon wieder voll in die Tonne schmeissen. Aber Du hast ja viele Helferlein, das wird :D


      Gutes Gelingen :bye:
      Beste Grüße
      Torsten

      "Gewollt hab ich schon gemocht, aber gedurft ham sie mich nicht gelassen" (Lothar Matthäus)
      Wünsche gutes Gelingen fürs Projekt ! :thumbup:

      Sehr geil, ich liebe den Prinz. (Wurde auch nur 3 km von meinem Wohnort entfernt gebaut.) ;)
      Kann auch noch ein paar (reale) Renn-Prinz Bilder beisteuern, wenns soweit ist...
      Bilder
      • 1000c.jpg

        72,87 kB, 828×582, 940 mal angesehen
      • NSU Prinz TT Underside.jpg

        100,37 kB, 446×1.020, 937 mal angesehen
      Grüße von Lönne...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Loenne555“ ()

      Vielleicht ist hier auch noch was dabei was hilft? Habe auch noch jedemenge Rennbilder...
      Bilder
      • 10205_NSU_TT_5.jpg

        126,36 kB, 900×1.284, 898 mal angesehen
      • 10205_NSU_TT_1.jpg

        50,8 kB, 900×1.295, 892 mal angesehen
      • 10205_NSU_TT_2.jpg

        146,82 kB, 900×1.240, 929 mal angesehen
      • 10205_NSU_TT_3.jpg

        180,09 kB, 900×1.216, 917 mal angesehen
      • 10205_NSU_TT_4.jpg

        9,8 kB, 900×350, 886 mal angesehen
      Original von PrinzTT
      ja so wirds wohl sein....

      mit dem modeln isses so, als ob ich mir gerade ein grosses Eis mit 5 Kugeln gekauft hätte,aber gleich darauf auf irgendeinem Mist ausrutsche- und zack :voll in die fresse...=)

      so "Bipolar" eben...:D

      oh ja danke für die klasse Pics....!!!! die sind ja super....

      meine ganze Box stimmt jetz schon nich mehr:( hoffentlich muss ich nach 3 Tagen nich die Kiste neu aufsetzen....:P ;(



      Ähhhh,.....wie soll ich´s sagen....ohne das Du gleich ´nen Herzklabaster bekommst und in die Kiste springst.... :(

      Sag mal, mein holdes Prinzesschen.....sind das wirklich Polys auf dem Bild?
      Sehen so verdächtig rund aus!?

      NEIN, nicht aufregen,...nicht.... ;)

      Puuuh,...Danke :)

      Wenn Du magst schick mir deine Szene mal zu,...ich schaue dann mal was Du mit den transparenzen gemachst hast :bye:
      Sag mal, mein holdes Prinzesschen.....sind das wirklich Polys auf dem Bild?


      :Lupe: Hm?????
      Hmmmmmmmmmmmmmmmm?:AHH:

      Ok alles zurück..............


      Ne...doch Polygone.....

      hab mit nem kleinen hautfitzel angefangen den ich vormichhinklone...
      "convert in editablel Poly"

      dann hab ich losgelegt..:grübel:

      ok ich schicks dir zu....

      mail kommt gleich
      mach misch net värückt!!!:tongue:

      Ich habe allerdings den "Anfängerfehler" gemacht, gleich zu sehr die Details zu berücksichtigen,glaube ich zumindestens. Anstatt erstmal ein Roughshape zu machen.

      :bye:

      Frage: wieso lassen sich einige Vertex "verbinden" und manche nicht?? :grübel:
      ich muss in dem fall die Kanten verbinden
      Bilder
      • polyboy.jpg

        92,45 kB, 586×554, 831 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „PrinzTT“ ()

      Das ist die Strafe für das "Meshsmooth" :D

      Alter, lass die Fingers davon,....es sei denn Du willst ein reines Rendermodell bauen! ;)

      Wenn das mit den Vertexverbinden nicht klappt hast du vermutlich mehrere übereinander liegen. Dann um die verdächtigen Punkte einen Rahmen ziehen. Du siehst dann schon in der Anzeige ob du nur Einen oder mehrere Punkte ausgewählt hast. Durch Weld, oder Verbinden(?) kannst du die wieder zusammenfügen.
      ich hatte tatsächlich die Idee einen K70 zu bauen.....das Un-Auto der 70er.
      blueprints=Fehlanzeige....
      (die hammse wahrscheinl schnell verbrannt,damit niemand auf dumme gedanken kommt:D )

      wie?kein Meshsmooth? was nimmst du denn?
      Es gibt übrigends noch die Option "Glatt" in dem Modi-rollout - (?!)

      :bye:
      das war auch nich meshsmooth sondern turbosmooth...fällt mir eben ein

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „PrinzTT“ ()

      Original von PrinzTT


      wie?kein Meshsmooth? was nimmst du denn?


      An meine Modelle lasse ich nur Wasser und CD :D

      Nee,....das einzige was ich anwende ist "Autosmooth". Damit glättest Du im Grunde die Oberfläche nur optisch,...durch Kalkulation der Normalen. Die Normalen bestimmen im Grunde wie man ein Poly sieht.

      Mesh.- oder Turbosmooth verändern dein Modell durch hinzufügen von Polygonen. Das willst Du aber eigentlich gar nicht ;)
      Zumindest nicht in einem so frühen Stadium,....und schon gar nicht wenn Du ein Modell für ein Game bauen willst.

      Das einzige was mir auf die schnelle einfällt, wäre um das Modell auf den Rendern schöner aussehen zu lassen als es wirklich ist. Aber selbst dafür nutze ich es nicht.

      Ist dann irgendwie ´ne Mogelpackung,...wie´n Wonderbra... ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Ingo“ ()

      Logisch!!
      AUTO-Smooth....

      :D

      äh...da ich "leider" ne deutsch version habe, gibbet bei mir nur Meshsmooth ,Turbosmooth (ziemlich enmaschig) und "Glätten"

      ich zitiere die referenz:
      "
      Der Modifikator „Glatt“ bewirkt eine automatische Glättung basierend auf dem Winkel angrenzender Flächen. Sie können neue Glättungsgruppen auf Objekte anwenden.
      "
      Autom. glätten—Wenn die Option „Autom. glätten“ aktiviert ist, wird das Objekt mit dem im Zahlenauswahlfeld darunter angegebenen (animierbaren) Grenzwert automatisch geglättet. Die Funktion „Autom. glätten“ legt die Glättungsgruppen auf der Basis des Winkels zwischen Flächen fest. Je zwei nebeneinanderliegende Flächen, deren Normalen einen kleineren Winkel bilden als im Grenzwert eingestellt, werden derselben Glättungsgruppe zugeordnet.



      hab das gerade mal gecheckt....

      Normalzustand Modell :Flächen :213
      Glätten (autom glätten) :213
      Meshsmooth :897
      Turbosmooth :1794

      Ok...ich tippe mal im sinne der performance meintest du Glätten (läuft wohl in engl als autosmooth)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „PrinzTT“ ()