Suchergebnisse

Suchergebnisse 1-20 von insgesamt 75.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    rFactor 2

    Hoxma - - rFactor 2

    Beitrag

    Zitat von GTAce: „Bis jetzt fand ich ja alles sehr gut, aber dieses Bild ist ja mal grausam, Weichzeichner und Lens Flare sehen aus als hätte einer zu Weihnachten Photoshop bekommen und es zum ersten mal ausprobiert.“ Zitat: „Original von Tim Wheatley (ISI Staff) New Year, new car Thank you for your patience, thank you for your business and a very Happy New Year to everyone from everybody at ISI. 2011 will be a very exciting year. Here is a screenshot from Belgium with some editing made to it wh…

  • Benutzer-Avatarbild

    Hier geht das >>> vrl-simracing.be/rfactorreport/

  • Benutzer-Avatarbild

    Hier geht das >>> vrl-simracing.be/rfactorreport/

  • Benutzer-Avatarbild

    Einstellungen für DFP Lenkrad ???

    Hoxma - - rFactor

    Beitrag

    Zitat: „Original von secretagent Kann mir jemand seine Lenkrad Einstellungen eines DFP Ingame posten? Meine sind leider nach Neuinstallation weg ;(“ schau mal hier nach >>> klick mir <<<

  • Benutzer-Avatarbild

    Einstellungen für DFP Lenkrad ???

    Hoxma - - rFactor

    Beitrag

    Zitat: „Original von secretagent Kann mir jemand seine Lenkrad Einstellungen eines DFP Ingame posten? Meine sind leider nach Neuinstallation weg ;(“ schau mal hier nach >>> klick mir <<<

  • Benutzer-Avatarbild

    rFactor startet nicht mehr

    Hoxma - - rFactor

    Beitrag

    Zitat: „Original von Tatwaffe Also lag es an der plr ??“ nee, es lang am matchmaker-server, der war gestern wohl ein paar stunden down.

  • Benutzer-Avatarbild

    rFactor startet nicht mehr

    Hoxma - - rFactor

    Beitrag

    Zitat: „Original von Tatwaffe Also lag es an der plr ??“ nee, es lang am matchmaker-server, der war gestern wohl ein paar stunden down.

  • Benutzer-Avatarbild

    Neuer Patch?????

    Hoxma - - rFactor

    Beitrag

    rFactor startet wieder ganz normal nur racecast (racecast.rfactor.net/) ist noch down.

  • Benutzer-Avatarbild

    Neuer Patch?????

    Hoxma - - rFactor

    Beitrag

    rFactor startet wieder ganz normal nur racecast (racecast.rfactor.net/) ist noch down.

  • Benutzer-Avatarbild

    Neuer Patch?????

    Hoxma - - rFactor

    Beitrag

    dann trenne deine i-net verbindung und starte rF, das geht. danach haste dann auch eine *.plr.

  • Benutzer-Avatarbild

    Neuer Patch?????

    Hoxma - - rFactor

    Beitrag

    dann trenne deine i-net verbindung und starte rF, das geht. danach haste dann auch eine *.plr.

  • Benutzer-Avatarbild

    Neuer Patch?????

    Hoxma - - rFactor

    Beitrag

    deine *.plr findest du unter x:\..\rFactor\UserData\DeinProfilOrdner\DeinProfil.plr

  • Benutzer-Avatarbild

    Neuer Patch?????

    Hoxma - - rFactor

    Beitrag

    deine *.plr findest du unter x:\..\rFactor\UserData\DeinProfilOrdner\DeinProfil.plr

  • Benutzer-Avatarbild

    Neuer Patch?????

    Hoxma - - rFactor

    Beitrag

    guggst du hier >>> rfactorracing.yusho.de/forum/viewtopic.php?t=1145

  • Benutzer-Avatarbild

    Neuer Patch?????

    Hoxma - - rFactor

    Beitrag

    guggst du hier >>> rfactorracing.yusho.de/forum/viewtopic.php?t=1145

  • Benutzer-Avatarbild

    Pitworker

    Hoxma - - rFactor Cars/Mods

    Beitrag

    diese *.dds und *.tga dateien sind nicht vom originalen rFactor sondern vom dem ersten alternativen pitmännchen. die beiden sachen könnt ihr einfach löschen oder ihnen eine andere endung verpassen.

  • Benutzer-Avatarbild

    Pitworker

    Hoxma - - rFactor Cars/Mods

    Beitrag

    diese *.dds und *.tga dateien sind nicht vom originalen rFactor sondern vom dem ersten alternativen pitmännchen. die beiden sachen könnt ihr einfach löschen oder ihnen eine andere endung verpassen.

  • Benutzer-Avatarbild

    FPS Abfall

    Hoxma - - rFactor

    Beitrag

    ich hatte die probs beim pcc und beim lupo, allerdings wie schon erwähnt nur im rennen. @Indiana, ich werde demnächst mal einen treiber der 90iger serie probieren, mal schauen ob die bei mir einwandfrei laufen.

  • Benutzer-Avatarbild

    FPS Abfall

    Hoxma - - rFactor

    Beitrag

    ich hatte die probs beim pcc und beim lupo, allerdings wie schon erwähnt nur im rennen. @Indiana, ich werde demnächst mal einen treiber der 90iger serie probieren, mal schauen ob die bei mir einwandfrei laufen.

  • Benutzer-Avatarbild

    FPS Abfall

    Hoxma - - rFactor

    Beitrag

    ich hatte das problem auch. hab eine gf6600gt und hatte den 84.12er treiber druff, damit hatte ich auch derbe frameeinbrüche, vorallem in rennen. dann habe ich auf 81.98 downgegraded und seitdem keinerlei probleme mehr.