Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    [Release] TV Style Display

    KeVe - - rFactor Cars/Mods

    Beitrag

    Hab da auch mal ein Problemchen Und zwar: G-Meter ja, Gas ja, Bremse ja Drehzahlanzeige ja, Gas ja, Bremse nein Also kurz, bei der Drehzahlanzeige, zeigt er Gas und Bremsbalken an, der Gas Balken funktioniert, nur beim Bremsbalken passiert gar nichts.Beim G-Meter funktioniert beides! Und hätte jmd. die beweglichen Arme für die ChamCar Mod? Suche ich auch ganz dringend

  • Benutzer-Avatarbild

    [Release] TV Style Display

    KeVe - - rFactor Cars/Mods

    Beitrag

    Hab da auch mal ein Problemchen Und zwar: G-Meter ja, Gas ja, Bremse ja Drehzahlanzeige ja, Gas ja, Bremse nein Also kurz, bei der Drehzahlanzeige, zeigt er Gas und Bremsbalken an, der Gas Balken funktioniert, nur beim Bremsbalken passiert gar nichts.Beim G-Meter funktioniert beides! Und hätte jmd. die beweglichen Arme für die ChamCar Mod? Suche ich auch ganz dringend

  • Benutzer-Avatarbild

    Onboard Kamera Position ändern!?

    KeVe - - rFactor

    Beitrag

    Vielen Dank Wenn du jetzt noch eine Antwort auf die Frage mit den Spiegeln hast, bin ich rundum zufrieden

  • Benutzer-Avatarbild

    Onboard Kamera Position ändern!?

    KeVe - - rFactor

    Beitrag

    Vielen Dank Wenn du jetzt noch eine Antwort auf die Frage mit den Spiegeln hast, bin ich rundum zufrieden

  • Benutzer-Avatarbild

    Onboard Kamera Position ändern!?

    KeVe - - rFactor

    Beitrag

    erstmal Danke für die Hilfe Habs mal nach der Anleitung von Reiner gemacht.Das sieht dann bei mir so aus: bilder-hoster.net/?img=GRAB003c3a2a.jpg Vom Helm sehe ich nur grobe Umrisse, das heisst wohl es stimmt noch nicht ganz.Welche Werte muss ich in der LocalCam=TVCOCKPIT ändern?Würd gerne selbst ein bissl rum basteln und mir anpassen, bis es passt. Welche Werte sind wichtig und stehen wofür? €dit Und noch eine Frage, dort im Youtube Link funktionieren die Spiegel, doch bei mir sind diese Grau, …

  • Benutzer-Avatarbild

    Onboard Kamera Position ändern!?

    KeVe - - rFactor

    Beitrag

    erstmal Danke für die Hilfe Habs mal nach der Anleitung von Reiner gemacht.Das sieht dann bei mir so aus: bilder-hoster.net/?img=GRAB003c3a2a.jpg Vom Helm sehe ich nur grobe Umrisse, das heisst wohl es stimmt noch nicht ganz.Welche Werte muss ich in der LocalCam=TVCOCKPIT ändern?Würd gerne selbst ein bissl rum basteln und mir anpassen, bis es passt. Welche Werte sind wichtig und stehen wofür? €dit Und noch eine Frage, dort im Youtube Link funktionieren die Spiegel, doch bei mir sind diese Grau, …

  • Benutzer-Avatarbild

    Onboard Kamera Position ändern!?

    KeVe - - rFactor

    Beitrag

    Hi! Also ich habe da mal ein Problem! Ich fahre gern mit der Onboard Kamera, z.B bei der Formel 1, so dass ich über dem Fahrer sitze und den Helm, die Hände und die Nase des Fahrzeugs sehe. Also so wie hier: youtube.com/watch?v=xiwk_yd6vm8 Das funktioniert beim F1 mod auch wunderbar, nur leider beim Champcar Mod nicht.Wenn ich dort in die entsprechende Kamera position gehe sehe ich nur die Nase und die Reifen, also alles wie ran gezoomt.Es gibt ja diese Tastenbelegung für Kamerzoom, habe aber da…

  • Benutzer-Avatarbild

    Onboard Kamera Position ändern!?

    KeVe - - rFactor

    Beitrag

    Hi! Also ich habe da mal ein Problem! Ich fahre gern mit der Onboard Kamera, z.B bei der Formel 1, so dass ich über dem Fahrer sitze und den Helm, die Hände und die Nase des Fahrzeugs sehe. Also so wie hier: youtube.com/watch?v=xiwk_yd6vm8 Das funktioniert beim F1 mod auch wunderbar, nur leider beim Champcar Mod nicht.Wenn ich dort in die entsprechende Kamera position gehe sehe ich nur die Nase und die Reifen, also alles wie ran gezoomt.Es gibt ja diese Tastenbelegung für Kamerzoom, habe aber da…

  • Benutzer-Avatarbild

    Suche Strecken für Champ Car

    KeVe - - rFactor Strecken

    Beitrag

    Hi Leute! Ich habe mir die Champ Car Mod geladen und ein paar Strecken dafür auf rFactorcentral gefunden.Doch leider fehlen mir noch welche. Ich suche vorallem die Flugplatzstrecken Cleveland und Edmonton Edmonton scheint es zu geben: youtube.com/watch?v=xiwk_yd6vm8 Doch leider finde ich den nirgends Ich suche noch: Las Vegas Houston Portland Toronto San Jose Phoenix Ich hoffe ihr habt da etwas für mich Schonmal Thx

  • Benutzer-Avatarbild

    Suche Strecken für Champ Car

    KeVe - - rFactor Strecken

    Beitrag

    Hi Leute! Ich habe mir die Champ Car Mod geladen und ein paar Strecken dafür auf rFactorcentral gefunden.Doch leider fehlen mir noch welche. Ich suche vorallem die Flugplatzstrecken Cleveland und Edmonton Edmonton scheint es zu geben: youtube.com/watch?v=xiwk_yd6vm8 Doch leider finde ich den nirgends Ich suche noch: Las Vegas Houston Portland Toronto San Jose Phoenix Ich hoffe ihr habt da etwas für mich Schonmal Thx

  • Benutzer-Avatarbild

    Probleme mit neuen Strecken

    KeVe - - rFactor Cars/Mods

    Beitrag

    Erstmal ein Dank für eure Hilfe! Es liegt wohl wirklich an der .scn Datei! Hab dort den Pfad auf den neuen Ordnernamen angepasst und schon läuft es. Das mit den Ordnern und Unterordnern ist mir auch schon aufgefallen, konnte daraus aber nichts logisches erkennen. Ich werde mir jetzt die Arbeit machen und die .scn Dateien anpassen. Ich find es einfach unübersichtlich Strecken mit nicht eindeutigen Namen, oder Bezeichnungen V XY, Beta usw. zu haben.So passe ich mir die Ordner an und brauche die St…

  • Benutzer-Avatarbild

    Probleme mit neuen Strecken

    KeVe - - rFactor Cars/Mods

    Beitrag

    Erstmal ein Dank für eure Hilfe! Es liegt wohl wirklich an der .scn Datei! Hab dort den Pfad auf den neuen Ordnernamen angepasst und schon läuft es. Das mit den Ordnern und Unterordnern ist mir auch schon aufgefallen, konnte daraus aber nichts logisches erkennen. Ich werde mir jetzt die Arbeit machen und die .scn Dateien anpassen. Ich find es einfach unübersichtlich Strecken mit nicht eindeutigen Namen, oder Bezeichnungen V XY, Beta usw. zu haben.So passe ich mir die Ordner an und brauche die St…

  • Benutzer-Avatarbild

    Probleme mit neuen Strecken

    KeVe - - rFactor Cars/Mods

    Beitrag

    Hi! Also ich nutze rFactor 1.250 mit FSONE 1.52 + ProF1TR. Das hat soweit auch super funktioniert! Jetzt habe ich mir aktuelle Strecken von rFactorcentral geladen und die einzelnen Strecken in den Locations Ordner gepackt, wie man es halt eben macht. Wenn ich jetzt aber eine Strecke laden will, bekomme ich immer den "Error Opening Mas" Fehler Die Dateien sind aber alle dort wo sie auch hin müssen, trotzdem bekomme ich den Fehler bei jeder eingefügten Strecke. Ich habe aber den Hauptordner von je…

  • Benutzer-Avatarbild

    Probleme mit neuen Strecken

    KeVe - - rFactor Cars/Mods

    Beitrag

    Hi! Also ich nutze rFactor 1.250 mit FSONE 1.52 + ProF1TR. Das hat soweit auch super funktioniert! Jetzt habe ich mir aktuelle Strecken von rFactorcentral geladen und die einzelnen Strecken in den Locations Ordner gepackt, wie man es halt eben macht. Wenn ich jetzt aber eine Strecke laden will, bekomme ich immer den "Error Opening Mas" Fehler Die Dateien sind aber alle dort wo sie auch hin müssen, trotzdem bekomme ich den Fehler bei jeder eingefügten Strecke. Ich habe aber den Hauptordner von je…